ARTICLE DETAIL

资讯详情

深耕网站建设、视觉设计与SEO优化的一线实战洞察。

重庆思庄技术分享——Flex ASM环境中crsd无法启动造成Grid Infrastructure (GI) 启动失败

重庆思庄技术分享——Flex ASM环境中crsd无法启动造成Grid Infrastructure (GI) 启动失败

Flex ASM环境中crsd无法启动造成Grid Infrastructure (GI) 启动失败


在一个Flex ASM环境里, Grid Infrastructure (GI) 启动失败, 而这时其它的一个或者多个节点上GI正在运行,
并且 “crsctl stat res -t -init” 的输出显示除了ora.crsd以外其资源都是起来的。
这时 ora.crsd 的状态是offline 或者 intermediate。

返回列表